내 디바이스가 서포트되지 않아서 앱 다운로드가 되지 않습니다

아이오에스 디바이스

앱 다운로드때 님의 디바이스에서 서포트 되지 않음 메시지가 나오면 님의 아이오에스 디바이스가 최근 버전이 아닐 수 있습니다 (v14 미만). 트레이딩뷰 앱은 아이오에스 버전 14 이상부터 서포트욉니다

앤드로이드 디바이스

앱 다운로드때 님의 디바이스에서 서포트 되지 않음 메시지가 나오면 님의 아이오에스 디바이스가 최근 버전이 아닐 수 있습니다 (v7 미만). 트레이딩뷰 앱은 아이오에스 버전 7 이상부터 서포트욉니다